<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi-150x150.jpg" />


<title>Nomadland e The Father: nel segno di Ludovico Einaudi</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2020/01/LAFAVICON.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.araldodellospettacolo.it/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.araldodellospettacolo.it/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.araldodellospettacolo.it/feed/atom" />
<link rel="pingback" href="http://www.araldodellospettacolo.it/wordpress/xmlrpc.php" />

<style type="text/css">
</style>


<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Nomadland e The Father: nel segno di Ludovico Einaudi: entrambi i film freschi di Oscar devono la colonna sonora al compositore torinese" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nomadland e The Father: nel segno di Ludovico Einaudi" />
	<meta property="og:description" content="Nomadland e The Father: nel segno di Ludovico Einaudi: entrambi i film freschi di Oscar devono la colonna sonora al compositore torinese" />
	<meta property="og:url" content="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php" />
	<meta property="og:image" content="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi.jpg" />
	<meta property="article:published_time" content="2021-04-27" />
	<meta property="article:modified_time" content="2021-04-27" />
	<meta property="article:author" content="http://www.araldodellospettacolo.it/author/admin" />
	<meta property="article:section" content="Cinema" />
	<meta property="article:tag" content="featured" />
	<meta property="article:tag" content="ludovico einaudi" />
	<meta property="article:tag" content="nomadland" />
	<meta property="article:tag" content="the father" />
	<meta property="og:site_name" content="L&#039;Araldo dello Spettacolo" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Araldo dello Spettacolo &raquo; Feed" href="http://www.araldodellospettacolo.it/feed" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Araldo dello Spettacolo &raquo; Feed dei commenti" href="http://www.araldodellospettacolo.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Araldo dello Spettacolo &raquo; Nomadland e The Father: nel segno di Ludovico Einaudi Feed dei commenti" href="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php/feed" />
<link rel='stylesheet' id='gllrStylesheet-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/css/stylesheet.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gllrFancyboxStylesheet-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ht-style-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/style.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/css/buttons-red.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/scripts.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/ticker.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/respond.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/jquery.tweet.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/retina.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.araldodellospettacolo.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.araldodellospettacolo.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le sale riaprono e arriva Nomadland' href='http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php' />
<link rel='shortlink' href='http://www.araldodellospettacolo.it/?p=23201' />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#333333; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#FFF; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#F7F7F7;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 		<!-- Start ios -->
		<script type="text/javascript">
			(function($){
				$(document).ready( function() {
					$( '#fancybox-overlay' ).css({
						'width' : $(document).width()
					});	
				});	
			})(jQuery);
		</script>
		<!-- End ios -->
	<meta name='description' content='For information about Musica in Italia, call us today! Il cinema e lo spettacolo come non li avete mai visti prima!' />



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900);

ul.main-nav li a,
ul.main-nav li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper {
	height: 100px;
	}

ul.main-nav li:hover,
ul.main-nav li a:hover,
ul.main-nav li.current-menu-item,
ul.main-nav li.current-post-parent {
	background: #e91b23 url(http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select,
ul.main-nav li ul li {
	background: #333333;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
</head>

<body class="single single-post postid-23201 single-format-standard">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="http://www.araldodellospettacolo.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-2441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2441"><a href="http://www.araldodellospettacolo.it/redazione">Redazione</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="http://www.araldodellospettacolo.it/contatti">Contatti</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.araldodellospettacolo.it/galleria-foto">Galleria Foto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/pages/LAraldo-dello-Spettacolo/211828592284869" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/AraldoSpett" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/araldodellospettacolo" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/AraldoSpettacolo" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.araldodellospettacolo.it/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
						<div id="logo-wrapper">
									<a href="http://www.araldodellospettacolo.it"><img src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2013/11/logodicitura1.png" alt="L&#039;Araldo dello Spettacolo" /></a>
							</div><!--logo-wrapper-->
		</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<ul class="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="http://www.araldodellospettacolo.it/categoria/editoriali">L&#8217;Editoriale</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563"><a href="http://www.araldodellospettacolo.it/categoria/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-19375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19375"><a href="http://www.araldodellospettacolo.it/categoria/cinema-on-the-road">Cinema on the road</a></li>
	<li id="menu-item-2602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2602"><a href="http://www.araldodellospettacolo.it/categoria/cinema/il-consiglio">Il consiglio</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.araldodellospettacolo.it/categoria/cinebiz">CineBiz</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.araldodellospettacolo.it/categoria/arte">Arte</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.araldodellospettacolo.it/categoria/musica-2">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.araldodellospettacolo.it/categoria/danza-e-teatro">Danza e Teatro</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="http://www.araldodellospettacolo.it/categoria/libri">Libri</a>
<ul class="sub-menu">
	<li id="menu-item-19376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376"><a href="http://www.araldodellospettacolo.it/categoria/libri/parole-dautore">Parole d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-19374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19374"><a href="http://www.araldodellospettacolo.it/categoria/cinema-cucina">Cinema &#038; Cucina</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.araldodellospettacolo.it/categoria/citazioni">Citazioni</a></li>
</ul></div>			</ul><!--main-nav-->
			<div id="nav-mobi">
 				<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="http://www.araldodellospettacolo.it/categoria/editoriali">L&#8217;Editoriale</option>
<option value="http://www.araldodellospettacolo.it/categoria/cinema">Cinema	<option value="http://www.araldodellospettacolo.it/categoria/cinema-on-the-road">-Cinema on the road</option>
	<option value="http://www.araldodellospettacolo.it/categoria/cinema/il-consiglio">-Il consiglio</option>
</option>
<option value="http://www.araldodellospettacolo.it/categoria/cinebiz">CineBiz</option>
<option value="http://www.araldodellospettacolo.it/categoria/arte">Arte</option>
<option value="http://www.araldodellospettacolo.it/categoria/musica-2">Musica	<option value="http://www.araldodellospettacolo.it/categoria/danza-e-teatro">-Danza e Teatro</option>
</option>
<option value="http://www.araldodellospettacolo.it/categoria/libri">Libri	<option value="http://www.araldodellospettacolo.it/categoria/libri/parole-dautore">-Parole d&#8217;autore</option>
</option>
<option value="http://www.araldodellospettacolo.it/categoria/cinema-cucina">Cinema &#038; Cucina</option>
<option value="http://www.araldodellospettacolo.it/categoria/citazioni">Citazioni</option>
</select></div>			</div><!--nav-mobi-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://www.araldodellospettacolo.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->
<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.araldodellospettacolo.it">Home</a> / <a href="http://www.araldodellospettacolo.it/categoria/cinema" title="Visualizza tutti gli articoli in Cinema">Cinema</a> / <span class="current">Nomadland e The Father: nel segno di Ludovico Einaudi</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Nomadland e The Father: nel segno di Ludovico Einaudi</h1>
			<span class="post-byline">By <a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> on aprile 27, 2021</span>		</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-23201 post type-post status-publish format-standard hentry category-cinema tag-featured tag-ludovico-einaudi tag-nomadland tag-the-father fancy-gallery-content-unit">
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.araldodellospettacolo.it%2Fcinema%2Fnomadland-father-nel-segno-di-ludovico-einaudi.php&media=http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi.jpg&description=Nomadland e The Father: nel segno di Ludovico Einaudi" class="pin-it-button" count-layout="horizontal">Pin It</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
					</ul>
				</div><!--social-box-->
								<div id="content-area">
																	<div class="post-image">
							<img width="620" height="400" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi-620x400.jpg" class="attachment-post-thumb wp-post-image" alt="ludovico einaudi" />						</div><!--post-image-->
																<h2>Entrambi i film freschi di Oscar devono la colonna sonora al compositore torinese</h2>
<p>&#8220;È un segno meraviglioso che <strong>Nomadland</strong> e <strong>The Father</strong>, due bellissimi film indipendenti che parlano di temi importanti e profondi, siano stati premiati con questi grandi riconoscimenti. Mi sento onorato ad aver contribuito con la mia musica a queste due storie&#8221;.</p>
<h5>Nomadland e The Father: nel segno di Ludovico Einaudi: entrambi i film freschi di Oscar devono la colonna sonora al compositore torinese</h5>
<p>Così <strong>Ludovico Einaudi</strong> commenta gli Oscar ricevuti dai due film che si avvalgono della sua musica:<strong> &#8216;Nomadland&#8217; di Chloé Zhao, fresco vincitore di 3 Oscar (miglior film, migliore attrice protagonista, miglior regia), già Leone D&#8217;Oro a Venezia e vincitore di due Golden Globe, e &#8216;The Father&#8217; di Florian Zeller, che invece ha vinto 2 premi Oscar (miglior attore protagonista e miglior sceneggiatura non originale (sei candidature agli Oscar e Golden Globe).</strong> Le musiche di &#8216;Nomadland&#8217; (di cui la colonna sonora è in pubblicazione su etichetta Decca) composte da Ludovico Einaudi e da lui interpretate al pianoforte con Federico Mecozzi al violino e Redi Hasa al violoncello, sono tratte dall&#8217;ultimo album di Einaudi Seven Days Walking, da Elements e da Divenire. Per &#8216;The Father&#8217; Einaudi ha firmato la colonna sonora con sei pezzi tratti da Seven Days Walking e ha composto appositamente un brano originale con il titolo di My Journey.</p>
<p>A proposito della scelta di Einaudi, la Zhao ha detto: &#8220;Sono andata online per cercare musica classica ispirata dalla natura&#8230; e ho trovato un video su YouTube della sua &#8216;Elegy for the Arctic&#8217;. <strong>Ho quindi iniziato ad ascoltare &#8216;Seven Days Walking&#8217; e sono rimasta stupita da come sentivo che Ludovico stava camminando sulle Alpi.</strong> Mi sembrava che lui e il personaggio di Fern camminassero parallelamente; il loro comune amore per la natura li collega, e sapevo che allora la sua musica si  sarebbe adattata perfettamente al nostro film&#8221;. Mentre Florian Zellerl, regista di &#8216;The Father&#8217;, ha affermato: <strong>&#8220;Il motivo per cui volevo davvero lavorare con Einaudi è il modo in cui usava i violini. Volevo avere un filo d&#8217;oro simile a un violino per tutto il film.</strong> Quindi, era una composizione molto delicata. In un certo senso, quasi impercettibile &#8230; è il padrone di quel territorio, del quasi impercettibile. <strong>Perché quando non c&#8217;è quasi nient&#8217;altro che tanta sensualità e mistero, è qualcosa di enorme</strong>&#8220;.</p>
<p>La produzione musicale di Einaudi che è diventata cinema include anche film come &#8216;The Third Murder&#8217; di Kore-Eda Hirokazu, &#8216;The Water Diviner&#8217; di Russel Crowe, &#8216;Ìm Still Herè di Casey Affleck e Joaquin Phoenix, &#8216;Mommy&#8217; di Xavier Dolan e ancora, &#8216;Quasi Amicì e &#8216;Sambà di Olivier Nakache e Eric Toledano, &#8216;Insidious&#8217; di James Wan, &#8216;Fuori dal mondò di Giuseppe Piccioni, &#8216;This is England&#8217; di Shane Meadows da cui film è nata la serie di strepitoso successo, tutti premiati o nominati a Oscar e Golden Globe. <strong>Ventotto di queste composizioni sono raccolte in un doppio album intitolato Cinema in uscita il 4 giugno 2021.</strong> Ludovico Einaudi sarà impegnato in tour in estivo in Italia, le date verranno annunciate nelle prossime settimane.</p>
									</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='http://0.gravatar.com/avatar/c85c9acaf5069c6aae8d0e3fef677a1a?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
						L'Araldo dello Spettacolo sbarca online con interviste e materiale in esclusiva su Cinema, Arte, Danza, Musica, Teatro e Libri!					</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="http://www.araldodellospettacolo.it/tag/featured" rel="tag">featured</a><a href="http://www.araldodellospettacolo.it/tag/ludovico-einaudi" rel="tag">ludovico einaudi</a><a href="http://www.araldodellospettacolo.it/tag/nomadland" rel="tag">nomadland</a><a href="http://www.araldodellospettacolo.it/tag/the-father" rel="tag">the father</a>				</div><!--post-tags-->
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.araldodellospettacolo.it%2Fcinema%2Fnomadland-father-nel-segno-di-ludovico-einaudi.php&media=http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi.jpg&description=Nomadland e The Father: nel segno di Ludovico Einaudi" class="pin-it-button" count-layout="horizontal">Pin It</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
					</ul>
				</div><!--social-box-->
							</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php" rel="prev">Le sale riaprono e arriva Nomadland</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php" rel="bookmark" title="Le sale riaprono e arriva Nomadland"><img width="300" height="194" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/nomadland-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="nomadland" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php" class="main-headline">Le sale riaprono e arriva Nomadland</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.araldodellospettacolo.it/tv-fiction/kabir-bedi-yaman-sandokan-sono-io.php" rel="bookmark" title="Kabir Bedi a Can Yaman: &#8220;Sandokan sono io&#8221;"><img width="300" height="194" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/kabir-bedi-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="kabir bedi" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.araldodellospettacolo.it/tv-fiction/kabir-bedi-yaman-sandokan-sono-io.php" class="main-headline">Kabir Bedi a Can Yaman: &#8220;Sandokan sono io&#8221;</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.araldodellospettacolo.it/libri/parole-dautore/riaperture-leo-gullotta-va-controcorrente-ascoltare-la-scienza-questo-quel-politico.php" rel="bookmark" title="Riaperture, Leo Gullotta controcorrente: &#8220;Decida la scienza, non i politici&#8221;"><img width="300" height="194" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/leo-gullotta-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="leo gullotta" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.araldodellospettacolo.it/libri/parole-dautore/riaperture-leo-gullotta-va-controcorrente-ascoltare-la-scienza-questo-quel-politico.php" class="main-headline">Riaperture, Leo Gullotta controcorrente: &#8220;Decida la scienza, non i politici&#8221;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
								<div id="respond">
				<h3 id="reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.araldodellospettacolo.it/wordpress/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">L'indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='23201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55edc40327" /></p>					</form>
							</div><!-- #respond -->
						
</div><!--comments-->		</div><!--home-main-->
		<div id="sidebar-wrapper">
	<ul>
		<li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/AraldodelloSpettacolo&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Ultime news</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php"><img width="620" height="400" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi-620x400.jpg" class="attachment-post-thumb wp-post-image" alt="ludovico einaudi" /></a>
														<h2><a href="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php">Nomadland e The Father: nel segno di Ludovico Einaudi</a></h2>
							<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 27, 2021</span>
							<p>Entrambi i film freschi di Oscar devono la colonna sonora al compositore torinese &#8220;È un segno meraviglioso che Nomadland e The Father, due bellissimi film indipendenti che parlano di...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																			<a href="http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/nomadland-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="nomadland" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 26, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php">Le sale riaprono e arriva Nomadland</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/tv-fiction/kabir-bedi-yaman-sandokan-sono-io.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/kabir-bedi-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="kabir bedi" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 23, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/tv-fiction/kabir-bedi-yaman-sandokan-sono-io.php">Kabir Bedi a Can Yaman: &#8220;Sandokan sono io&#8221;</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/libri/parole-dautore/riaperture-leo-gullotta-va-controcorrente-ascoltare-la-scienza-questo-quel-politico.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/leo-gullotta-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="leo gullotta" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 22, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/libri/parole-dautore/riaperture-leo-gullotta-va-controcorrente-ascoltare-la-scienza-questo-quel-politico.php">Riaperture, Leo Gullotta controcorrente: &#8220;Decida la scienza, non i politici&#8221;</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/cinebiz/la-riapertura-dei-cinema-vale-300mila-posti-di-lavoro.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2020/03/21-85x54.jpeg" class="attachment-small-thumb wp-post-image" alt="2" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 21, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/cinebiz/la-riapertura-dei-cinema-vale-300mila-posti-di-lavoro.php">La riapertura dei cinema vale 300mila posti di lavoro</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/festival-premi/parigi-roma-villa-medici-lancia-il-primo-festival-di-film-della-villa.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/accademia-di-francia-festival-di-film-della-villa-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="accademia di francia festival di film della villa" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 20, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/festival-premi/parigi-roma-villa-medici-lancia-il-primo-festival-di-film-della-villa.php">Parigi, Roma: Villa Medici lancia il primo Festival di Film della Villa</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="sidebar-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Latest</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://www.araldodellospettacolo.it/editoriali/perche-riusciamo-ad-essere-nazionalisti.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2014/02/la-grande-bellezza-oscar-638x425-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="la-grande-bellezza-oscar-638x425" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/francesca" title="Articoli scritti da: Francesca Romana Massaro" rel="author">Francesca Romana Massaro</a> | febbraio 28, 2014</span>
							<p><a href="http://www.araldodellospettacolo.it/editoriali/perche-riusciamo-ad-essere-nazionalisti.php">Italiani, popolo di santi, poeti, navigatori e&#8230; rosiconi</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/musica-2/dario-rossi-lintervista-ad-unartista-poliedrico.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2015/02/download-1-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="download (1)" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | febbraio 3, 2015</span>
							<p><a href="http://www.araldodellospettacolo.it/musica-2/dario-rossi-lintervista-ad-unartista-poliedrico.php">Dario Rossi, un artista poliedrico</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/cinema/la-cena-di-natale-cioe-io-che-amo-solo-te-2-anno-dopo.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2016/11/cena-natale-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="cena natale" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | novembre 22, 2016</span>
							<p><a href="http://www.araldodellospettacolo.it/cinema/la-cena-di-natale-cioe-io-che-amo-solo-te-2-anno-dopo.php">La Cena Di Natale, ovvero Io che amo solo te 2 &#8211; Un anno dopo</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="ludovico einaudi" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 27, 2021</span>
							<p><a href="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php">Nomadland e The Father: nel segno di Ludovico Einaudi</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/nomadland-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="nomadland" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 26, 2021</span>
							<p><a href="http://www.araldodellospettacolo.it/cinema/le-sale-riaprono-arriva-nomadland.php">Le sale riaprono e arriva Nomadland</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/tv-fiction/kabir-bedi-yaman-sandokan-sono-io.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/kabir-bedi-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="kabir bedi" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 23, 2021</span>
							<p><a href="http://www.araldodellospettacolo.it/tv-fiction/kabir-bedi-yaman-sandokan-sono-io.php">Kabir Bedi a Can Yaman: &#8220;Sandokan sono io&#8221;</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/ecfb05cf722928d175a7cf5d7f4eb5b8?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Vanity Mirror says:</span><br />
						<p><a href="http://www.araldodellospettacolo.it/libri/ingrendiente-puo-cambiare-la-vita.php#comment-255" title="Vanity Mirror on  UN INGREDIENTE  PUO’ CAMBIARE LA VITA">I was suggested this web site by means of my ...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/8b46af9abd3a102803bf60a1108cb42c?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Mauro says:</span><br />
						<p><a href="http://www.araldodellospettacolo.it/cinema/lobster-leducazione-sentimentale-secondo-lanthimos.php#comment-192" title="Mauro on The Lobster: l’educazione sentimentale secondo Lanthimos">Opera d'arte....</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/8025f8b1c99129f03c029786d400f4fd?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>RAMSIS DEIF BENTIVOGLIO says:</span><br />
						<p><a href="http://www.araldodellospettacolo.it/cinema/jodorowsky-racconta-jodorowsky.php#comment-182" title="RAMSIS DEIF BENTIVOGLIO on Jodorowsky racconta Jodorowsky">Emozionante....</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">L&#8217;Araldo dello Spettacolo</h3>			<div class="textwidget"><strong>Direttore Responsabile:</strong><br />
Francesca Romana Massaro<br /><br />

<strong>Responsabile Cinema:</strong><br />
Daria Castelfranchi<br />

<strong>Responsabile Teatro - Redazione Arte e Cinema:</strong><br />
Federico Maselli<br />

<strong>Responsabile Danza - Redazione Cinema e Teatro:</strong>
Giulia Bianconi<br />

<strong>Responsabile Libri:</strong><br />
Francesca Costantino<br />

<strong>Responsabile Musica - Redazione Cinema:</strong><br />
Emanuele Bianchi<br />

<strong>Redazione Libri, Arte, Cinema&Cucina:</strong><br />
Flavia Parente<br />

<strong>Fred’s Blog:</strong>
Freddy Shehady<br />

<strong>Redazione Cinema e Teatro:</strong>
Michela Scoccia<br />

<strong>Redazione Arte e Libri:</strong>
Tirso Valli<br />

<strong>Redazione Cinema&Cucina:</strong><br />
Marco Imbellone<br />

<strong>Redazione Arte:</strong>
Angelo Cricchi<br />

<strong>Consulente SEO:</strong>
Lorenzo Andreini</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Ultime news</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/04/ludovico-einaudi-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="ludovico einaudi" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | aprile 27, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/cinema/nomadland-father-nel-segno-di-ludovico-einaudi.php">Nomadland e The Father: nel segno di Ludovico Einaudi</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Tags</h3><div class="tagcloud"><a href='http://www.araldodellospettacolo.it/tag/arte-2' class='tag-link-142' title='56 argomenti' style='font-size: 11.972093023256pt;'>arte</a>
<a href='http://www.araldodellospettacolo.it/tag/carlo-verdone' class='tag-link-1051' title='17 argomenti' style='font-size: 8.7162790697674pt;'>Carlo Verdone</a>
<a href='http://www.araldodellospettacolo.it/tag/cinema-2' class='tag-link-147' title='529 argomenti' style='font-size: 18.223255813953pt;'>cinema</a>
<a href='http://www.araldodellospettacolo.it/tag/cinema-on-the-road-2' class='tag-link-3019' title='19 argomenti' style='font-size: 8.9767441860465pt;'>cinema on the road</a>
<a href='http://www.araldodellospettacolo.it/tag/commedia' class='tag-link-213' title='41 argomenti' style='font-size: 11.060465116279pt;'>commedia</a>
<a href='http://www.araldodellospettacolo.it/tag/coronavirus' class='tag-link-7435' title='18 argomenti' style='font-size: 8.846511627907pt;'>coronavirus</a>
<a href='http://www.araldodellospettacolo.it/tag/cucina' class='tag-link-148' title='19 argomenti' style='font-size: 8.9767441860465pt;'>cucina</a>
<a href='http://www.araldodellospettacolo.it/tag/disney' class='tag-link-2034' title='27 argomenti' style='font-size: 9.953488372093pt;'>Disney</a>
<a href='http://www.araldodellospettacolo.it/tag/documentario' class='tag-link-1708' title='20 argomenti' style='font-size: 9.106976744186pt;'>documentario</a>
<a href='http://www.araldodellospettacolo.it/tag/elio-germano' class='tag-link-2476' title='14 argomenti' style='font-size: 8.1953488372093pt;'>Elio Germano.</a>
<a href='http://www.araldodellospettacolo.it/tag/featured' class='tag-link-80' title='2.008 argomenti' style='font-size: 22pt;'>featured</a>
<a href='http://www.araldodellospettacolo.it/tag/festa-del-cinema-di-roma' class='tag-link-4519' title='37 argomenti' style='font-size: 10.8pt;'>Festa del cinema di Roma</a>
<a href='http://www.araldodellospettacolo.it/tag/festival' class='tag-link-208' title='48 argomenti' style='font-size: 11.516279069767pt;'>festival</a>
<a href='http://www.araldodellospettacolo.it/tag/festival-di-cannes' class='tag-link-2175' title='17 argomenti' style='font-size: 8.7162790697674pt;'>Festival di Cannes</a>
<a href='http://www.araldodellospettacolo.it/tag/film' class='tag-link-12' title='453 argomenti' style='font-size: 17.832558139535pt;'>Film</a>
<a href='http://www.araldodellospettacolo.it/tag/firenze' class='tag-link-55' title='13 argomenti' style='font-size: 8pt;'>Firenze</a>
<a href='http://www.araldodellospettacolo.it/tag/fotografia' class='tag-link-143' title='21 argomenti' style='font-size: 9.2372093023256pt;'>fotografia</a>
<a href='http://www.araldodellospettacolo.it/tag/horror' class='tag-link-2541' title='26 argomenti' style='font-size: 9.8232558139535pt;'>horror</a>
<a href='http://www.araldodellospettacolo.it/tag/il-consiglio-2' class='tag-link-4562' title='20 argomenti' style='font-size: 9.106976744186pt;'>il consiglio</a>
<a href='http://www.araldodellospettacolo.it/tag/libri-2' class='tag-link-247' title='40 argomenti' style='font-size: 10.995348837209pt;'>libri</a>
<a href='http://www.araldodellospettacolo.it/tag/matthew-mcconaughey' class='tag-link-547' title='14 argomenti' style='font-size: 8.1953488372093pt;'>Matthew McConaughey</a>
<a href='http://www.araldodellospettacolo.it/tag/milano' class='tag-link-1524' title='43 argomenti' style='font-size: 11.190697674419pt;'>milano</a>
<a href='http://www.araldodellospettacolo.it/tag/mostra' class='tag-link-47' title='17 argomenti' style='font-size: 8.7162790697674pt;'>Mostra</a>
<a href='http://www.araldodellospettacolo.it/tag/musica' class='tag-link-62' title='101 argomenti' style='font-size: 13.6pt;'>musica</a>
<a href='http://www.araldodellospettacolo.it/tag/narrativa-italiana' class='tag-link-1859' title='36 argomenti' style='font-size: 10.73488372093pt;'>narrativa italiana</a>
<a href='http://www.araldodellospettacolo.it/tag/netflix' class='tag-link-4429' title='29 argomenti' style='font-size: 10.148837209302pt;'>Netflix</a>
<a href='http://www.araldodellospettacolo.it/tag/noir' class='tag-link-2799' title='14 argomenti' style='font-size: 8.1953488372093pt;'>noir</a>
<a href='http://www.araldodellospettacolo.it/tag/oscar' class='tag-link-200' title='44 argomenti' style='font-size: 11.255813953488pt;'>Oscar</a>
<a href='http://www.araldodellospettacolo.it/tag/paolo-sorrentino' class='tag-link-544' title='22 argomenti' style='font-size: 9.3674418604651pt;'>Paolo Sorrentino</a>
<a href='http://www.araldodellospettacolo.it/tag/paolo-virzi' class='tag-link-281' title='16 argomenti' style='font-size: 8.5209302325581pt;'>Paolo Virzì</a>
<a href='http://www.araldodellospettacolo.it/tag/rai-cinema' class='tag-link-2673' title='15 argomenti' style='font-size: 8.3255813953488pt;'>Rai Cinema</a>
<a href='http://www.araldodellospettacolo.it/tag/ramsis-d-bentivoglio' class='tag-link-6545' title='28 argomenti' style='font-size: 10.018604651163pt;'>Ramsis D. Bentivoglio</a>
<a href='http://www.araldodellospettacolo.it/tag/recensione' class='tag-link-2060' title='66 argomenti' style='font-size: 12.427906976744pt;'>recensione</a>
<a href='http://www.araldodellospettacolo.it/tag/recensioni-2' class='tag-link-3039' title='55 argomenti' style='font-size: 11.906976744186pt;'>recensioni</a>
<a href='http://www.araldodellospettacolo.it/tag/roma' class='tag-link-49' title='154 argomenti' style='font-size: 14.772093023256pt;'>Roma</a>
<a href='http://www.araldodellospettacolo.it/tag/romaff10' class='tag-link-4514' title='14 argomenti' style='font-size: 8.1953488372093pt;'>RomaFF10</a>
<a href='http://www.araldodellospettacolo.it/tag/romanzo' class='tag-link-1206' title='21 argomenti' style='font-size: 9.2372093023256pt;'>romanzo</a>
<a href='http://www.araldodellospettacolo.it/tag/serie-tv' class='tag-link-2979' title='24 argomenti' style='font-size: 9.6279069767442pt;'>serie tv</a>
<a href='http://www.araldodellospettacolo.it/tag/sky' class='tag-link-595' title='19 argomenti' style='font-size: 8.9767441860465pt;'>Sky</a>
<a href='http://www.araldodellospettacolo.it/tag/spettacolo' class='tag-link-278' title='21 argomenti' style='font-size: 9.2372093023256pt;'>spettacolo</a>
<a href='http://www.araldodellospettacolo.it/tag/teatro-2' class='tag-link-203' title='78 argomenti' style='font-size: 12.883720930233pt;'>teatro</a>
<a href='http://www.araldodellospettacolo.it/tag/torino' class='tag-link-50' title='16 argomenti' style='font-size: 8.5209302325581pt;'>Torino</a>
<a href='http://www.araldodellospettacolo.it/tag/tour' class='tag-link-2939' title='14 argomenti' style='font-size: 8.1953488372093pt;'>tour</a>
<a href='http://www.araldodellospettacolo.it/tag/week-end' class='tag-link-6019' title='14 argomenti' style='font-size: 8.1953488372093pt;'>week end</a>
<a href='http://www.araldodellospettacolo.it/tag/woody-allen' class='tag-link-973' title='20 argomenti' style='font-size: 9.106976744186pt;'>Woody Allen</a></div>
</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2013 Tutti i diritti riservati. All rights reserved.<br />  
<a href="L'Araldo dello Spettacolo" target="_blank">L'Araldo dello Spettacolo</a><br /></p><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="http://www.araldodellospettacolo.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://www.araldodellospettacolo.it/privacy">Privacy</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="http://www.araldodellospettacolo.it/copyrights">Copyrights</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="http://www.araldodellospettacolo.it/contatti">Contatti</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(function($){
        $(".tweet").tweet({
            username: "AraldoSpett",
            join_text: null,
            avatar_size: 32,
            count: 3,
            loading_text: "loading tweets..."
        });
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36854833-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 14; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>L'Araldo dello Spettacolo Cookies Policy</h4>
<p>Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati.Per saperne di più, conoscere i cookie utilizzati dal sito ,accedi alla <a title="Cookie Policy Page" href="http://www.araldodellospettacolo.it/privacy/cookie-policy">Cookie Policy Page</a>.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</p>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>
      <div class="title-description">
        <div class="title"></div>
        <div class="description"></div>
      </div>
      <a class="prev"> ‹ </a>
      <a class="next"> › </a>
      <a class="close"> × </a>
      <a class="play-pause"></a>
      <ol class="indicator"></ol>
    </div>
    <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"off","title_description":"on","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"2","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"3","deactivate_archive":"","0":"","1":"","2":"","stylesheets":["http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-patches.css","http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/assets\/css\/html5-galleries.css","http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/templates\/collage\/collage.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/fancy-gallery/assets/js/fancy-gallery.js?ver=1.5.17'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/tps.js?ver=1.0.8'></script>

</body>
</html>