<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson-150x150.jpg" />


<title>Scarlett Johansson sfida Disney: tutto ciò che c'è da sapere sul tormentone</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2020/01/LAFAVICON.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.araldodellospettacolo.it/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.araldodellospettacolo.it/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.araldodellospettacolo.it/feed/atom" />
<link rel="pingback" href="http://www.araldodellospettacolo.it/wordpress/xmlrpc.php" />

<style type="text/css">
</style>


<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Scarlett Johansson sfida Disney: tutto ciò che c&#039;è da sapere sul tormentone. &quot;Black Widow&quot; è uscito anche in streaming: e addio al bonus sui biglietti staccati per l&#039;attrice, che non ci sta. Ma si troverà un accordo" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone" />
	<meta property="og:description" content="Scarlett Johansson sfida Disney: tutto ciò che c&#039;è da sapere sul tormentone. &quot;Black Widow&quot; è uscito anche in streaming: e addio al bonus sui biglietti staccati per l&#039;attrice, che non ci sta. Ma si troverà un accordo" />
	<meta property="og:url" content="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php" />
	<meta property="og:image" content="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson.jpg" />
	<meta property="article:published_time" content="2021-08-02" />
	<meta property="article:modified_time" content="2021-08-02" />
	<meta property="article:author" content="http://www.araldodellospettacolo.it/author/admin" />
	<meta property="article:section" content="CineBiz" />
	<meta property="article:tag" content="black widow" />
	<meta property="article:tag" content="Disney" />
	<meta property="article:tag" content="featured" />
	<meta property="article:tag" content="scarlett johnasson" />
	<meta property="og:site_name" content="L&#039;Araldo dello Spettacolo" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Araldo dello Spettacolo &raquo; Feed" href="http://www.araldodellospettacolo.it/feed" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Araldo dello Spettacolo &raquo; Feed dei commenti" href="http://www.araldodellospettacolo.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Araldo dello Spettacolo &raquo; Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone Feed dei commenti" href="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php/feed" />
<link rel='stylesheet' id='gllrStylesheet-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/css/stylesheet.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gllrFancyboxStylesheet-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ht-style-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/style.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/css/buttons-red.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/scripts.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/ticker.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/respond.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/jquery.tweet.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/js/retina.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.araldodellospettacolo.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.araldodellospettacolo.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Devilman Crybaby fa piangere di gioia i fan del manga' href='http://www.araldodellospettacolo.it/netflix/devilman-crybaby-fa-piangere-di-gioia-fan-del-manga.php' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php' />
<link rel='shortlink' href='http://www.araldodellospettacolo.it/?p=23961' />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#333333; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#FFF; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#F7F7F7;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 		<!-- Start ios -->
		<script type="text/javascript">
			(function($){
				$(document).ready( function() {
					$( '#fancybox-overlay' ).css({
						'width' : $(document).width()
					});	
				});	
			})(jQuery);
		</script>
		<!-- End ios -->
	<meta name='description' content='For information about Cinema in Italia, call us today! Il cinema e lo spettacolo come non li avete mai visti prima!' />



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900);

ul.main-nav li a,
ul.main-nav li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper {
	height: 100px;
	}

ul.main-nav li:hover,
ul.main-nav li a:hover,
ul.main-nav li.current-menu-item,
ul.main-nav li.current-post-parent {
	background: #e91b23 url(http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select,
ul.main-nav li ul li {
	background: #333333;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
</head>

<body class="single single-post postid-23961 single-format-standard">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="http://www.araldodellospettacolo.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-2441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2441"><a href="http://www.araldodellospettacolo.it/redazione">Redazione</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="http://www.araldodellospettacolo.it/contatti">Contatti</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="http://www.araldodellospettacolo.it/galleria-foto">Galleria Foto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/pages/LAraldo-dello-Spettacolo/211828592284869" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/AraldoSpett" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/araldodellospettacolo" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/AraldoSpettacolo" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.araldodellospettacolo.it/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
						<div id="logo-wrapper">
									<a href="http://www.araldodellospettacolo.it"><img src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2013/11/logodicitura1.png" alt="L&#039;Araldo dello Spettacolo" /></a>
							</div><!--logo-wrapper-->
		</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<ul class="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="http://www.araldodellospettacolo.it/categoria/editoriali">L&#8217;Editoriale</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.araldodellospettacolo.it/categoria/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-19375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19375"><a href="http://www.araldodellospettacolo.it/categoria/cinema-on-the-road">Cinema on the road</a></li>
	<li id="menu-item-2602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2602"><a href="http://www.araldodellospettacolo.it/categoria/cinema/il-consiglio">Il consiglio</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567"><a href="http://www.araldodellospettacolo.it/categoria/cinebiz">CineBiz</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.araldodellospettacolo.it/categoria/arte">Arte</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.araldodellospettacolo.it/categoria/musica-2">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.araldodellospettacolo.it/categoria/danza-e-teatro">Danza e Teatro</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="http://www.araldodellospettacolo.it/categoria/libri">Libri</a>
<ul class="sub-menu">
	<li id="menu-item-19376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19376"><a href="http://www.araldodellospettacolo.it/categoria/libri/parole-dautore">Parole d&#8217;autore</a></li>
</ul>
</li>
<li id="menu-item-19374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19374"><a href="http://www.araldodellospettacolo.it/categoria/cinema-cucina">Cinema &#038; Cucina</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.araldodellospettacolo.it/categoria/citazioni">Citazioni</a></li>
</ul></div>			</ul><!--main-nav-->
			<div id="nav-mobi">
 				<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="http://www.araldodellospettacolo.it/categoria/editoriali">L&#8217;Editoriale</option>
<option value="http://www.araldodellospettacolo.it/categoria/cinema">Cinema	<option value="http://www.araldodellospettacolo.it/categoria/cinema-on-the-road">-Cinema on the road</option>
	<option value="http://www.araldodellospettacolo.it/categoria/cinema/il-consiglio">-Il consiglio</option>
</option>
<option value="http://www.araldodellospettacolo.it/categoria/cinebiz">CineBiz</option>
<option value="http://www.araldodellospettacolo.it/categoria/arte">Arte</option>
<option value="http://www.araldodellospettacolo.it/categoria/musica-2">Musica	<option value="http://www.araldodellospettacolo.it/categoria/danza-e-teatro">-Danza e Teatro</option>
</option>
<option value="http://www.araldodellospettacolo.it/categoria/libri">Libri	<option value="http://www.araldodellospettacolo.it/categoria/libri/parole-dautore">-Parole d&#8217;autore</option>
</option>
<option value="http://www.araldodellospettacolo.it/categoria/cinema-cucina">Cinema &#038; Cucina</option>
<option value="http://www.araldodellospettacolo.it/categoria/citazioni">Citazioni</option>
</select></div>			</div><!--nav-mobi-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://www.araldodellospettacolo.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->
<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.araldodellospettacolo.it">Home</a> / <a href="http://www.araldodellospettacolo.it/categoria/cinebiz" title="Visualizza tutti gli articoli in CineBiz">CineBiz</a> / <span class="current">Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone</h1>
			<span class="post-byline">By <a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> on agosto 2, 2021</span>		</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-23961 post type-post status-publish format-standard hentry category-cinebiz tag-black-widow tag-disney tag-featured tag-scarlett-johnasson fancy-gallery-content-unit">
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.araldodellospettacolo.it%2Fcinebiz%2Fscarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php&media=http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson.jpg&description=Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone" class="pin-it-button" count-layout="horizontal">Pin It</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
					</ul>
				</div><!--social-box-->
								<div id="content-area">
																	<div class="post-image">
							<img width="620" height="400" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson-620x400.jpg" class="attachment-post-thumb wp-post-image" alt="scarlett johansson" />						</div><!--post-image-->
																<h2>&#8220;Black Widow&#8221; è uscito anche in streaming: e addio al bonus sui biglietti staccati per l&#8217;attrice, che non ci sta. Ma si troverà un accordo</h2>
<p><strong>Disney</strong> ha corrisposto 20 milioni di dollari a <strong>Scarlett Johansson</strong> per recitare nel film<strong> &#8220;Black Widow&#8221;</strong>. Ma l&#8217;attrice ritiene che la casa di produzione debba darle una cifra assai più alta, e Disney non ci sta.</p>
<h5>Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone. &#8221;Black Widow&#8221; è uscito anche in streaming: e addio al bonus sui biglietti staccati per l&#8217;attrice, che non ci sta. Ma si troverà un accordo</h5>
<p>Così Bloomberg sintetizza il tormentone made in Hollywood della settimana. <strong>Johansson, una delle star più pagate del grande schermo, ha fatto causa a Disney, che per tutta risposta l&#8217;ha definita ingorda: e Bryan Lourd, agente dell&#8217;attrice a rilasciare una dichiarazione contro la più grande industria dell&#8217;intrattenimento del mondo che, a detta di Lourd, avrebbe &#8220;mentito senza vergogna&#8221; sulla sua assistita. </strong>Diatribe sui compensi come questa sono all&#8217;ordine del giorno, ma questo caso è diverso per un paio di ragioni. È il culmine di una battaglia durata mesi tra li studios e le star di Hollywood su quanto queste dovrebbero essere pagate quando i film vanno in streaming e nelle sale contemporaneamente. <strong>Quando la pandemia ha chiuso i cinema, le società di media hanno deciso di rendere disponibili alcune delle loro pellicole online.</strong> Uno stratagemma sia per permettere ai film di uscire che per consolidare i servizi di streaming. Decisione utile per molti consumatori, ma dannosa per un pugno di attori e registi che guadagnano anche in base ai biglietti staccati al botteghino.</p>
<p>Oltre al loro compenso, ricevono una quota dei profitti totali del film o un bonus quando uno va oltre una certa soglia al botteghino. <strong>È così per esempio che Robert Downey Jr. ha guadagnato 75 milioni di dollari da &#8220;Avengers: Endgame&#8221;. </strong>Ma con lo streaming i singoli titoli non generano un profitto né una perdita, hanno successo se producono abbonamenti a un servizio. Le star del cinema, per farla breve, non ricevono una parte dei nuovi abbonamenti a <strong>Disney+</strong>. Netflix ha schivato questo conflitto perché paga molto e in anticipo. Tratta la maggior parte dei film come se fossero dei successi a prescindere. <strong>E così ha finito per fare la Warner Bros dopo che le star si erano infuriate quando avevano scoperto che i loro film sarebbero finiti sulla piattaforma streaming Hbo Max:</strong> hanno minacciato una causa, hanno definito la Warner &#8220;il diavolo&#8221;, poi però la casa di produzione li ha coperti di soldi e loro si sono calmati. La Disney ha gestito i suoi titoli caso per caso e fino ad ora ha evitato qualsiasi litigio pubblico. <strong>Non si vedono quasi mai controversie sui pagamenti che coinvolgono stelle di questa portata e si traducono in azioni legali: Hollywood preferisce negoziare piuttosto che litigare. </strong>Ma Disney ritiene tuttora di poter pagare il talento nello stesso modo in cui lo fa al momento dell&#8217;uscita nelle sale. A differenza di Netflix o Hbo Max, addebita alle persone una tariffa aggiuntiva per guardare il film a casa e fa valere quel denaro come se fosse l&#8217;incasso al botteghino del film. <strong>Pagare Johansson oltre quella cifra potrebbe creare un precedente per altri film in streaming. La Disney sostiene che &#8220;Black Widow&#8221; stia facendo più soldi di quelli che avrebbe incassato al cinema perché molta gente non è ancora pronta a tornare in sala, ma resta il nodo degli abbonamenti, che la casa di produzione non trasfroma in alcun modo in &#8216;dividendi&#8217; per cast tecnico e artistico. </strong>Per gli analisti, comunque, anche questa vicenda finirà con un&#8217;intesa. La Johansson non vuole che la Disney tolga &#8220;Black Widow&#8221; dalla piattaforma Disney e la casa di produzione non vuole andare in giudizio. E si torna così al vecchio schema hollywoodiano.</p>
									</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='http://0.gravatar.com/avatar/c85c9acaf5069c6aae8d0e3fef677a1a?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
						L'Araldo dello Spettacolo sbarca online con interviste e materiale in esclusiva su Cinema, Arte, Danza, Musica, Teatro e Libri!					</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="http://www.araldodellospettacolo.it/tag/black-widow" rel="tag">black widow</a><a href="http://www.araldodellospettacolo.it/tag/disney" rel="tag">Disney</a><a href="http://www.araldodellospettacolo.it/tag/featured" rel="tag">featured</a><a href="http://www.araldodellospettacolo.it/tag/scarlett-johnasson" rel="tag">scarlett johnasson</a>				</div><!--post-tags-->
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.araldodellospettacolo.it%2Fcinebiz%2Fscarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php&media=http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson.jpg&description=Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone" class="pin-it-button" count-layout="horizontal">Pin It</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
					</ul>
				</div><!--social-box-->
							</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="http://www.araldodellospettacolo.it/cinebiz/franceschini-esalta-il-pnrr-la-cultura-con-300-milioni-cinecitta.php" rel="prev">Franceschini esalta il Pnrr per la cultura, con i 300 milioni per Cinecittà</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.araldodellospettacolo.it/netflix/devilman-crybaby-fa-piangere-di-gioia-fan-del-manga.php" rel="bookmark" title="Devilman Crybaby fa piangere di gioia i fan del manga"><img width="300" height="194" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/devilman-crybaby1-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="devilman crybaby" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.araldodellospettacolo.it/netflix/devilman-crybaby-fa-piangere-di-gioia-fan-del-manga.php" class="main-headline">Devilman Crybaby fa piangere di gioia i fan del manga</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.araldodellospettacolo.it/libri/parole-dautore/claudia-gerini-il-festival-giffoni-lempowerment-femminile-nel-cinema.php" rel="bookmark" title="Claudia Gerini, il festival Giffoni e l&#8217;empowerment femminile nel cinema"><img width="300" height="194" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/claudia-gerini-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="claudia gerini" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.araldodellospettacolo.it/libri/parole-dautore/claudia-gerini-il-festival-giffoni-lempowerment-femminile-nel-cinema.php" class="main-headline">Claudia Gerini, il festival Giffoni e l&#8217;empowerment femminile nel cinema</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.araldodellospettacolo.it/teatro/riccardo-muti-ne-compie-80-si-ferma.php" rel="bookmark" title="Riccardo Muti ne compie 80 e non si ferma"><img width="300" height="194" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/03/rm-300x194.jpg" class="attachment-medium-thumb wp-post-image" alt="rm" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.araldodellospettacolo.it/teatro/riccardo-muti-ne-compie-80-si-ferma.php" class="main-headline">Riccardo Muti ne compie 80 e non si ferma</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
								<div id="respond">
				<h3 id="reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.araldodellospettacolo.it/wordpress/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">L'indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='23961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb93dbdced" /></p>					</form>
							</div><!-- #respond -->
						
</div><!--comments-->		</div><!--home-main-->
		<div id="sidebar-wrapper">
	<ul>
		<li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/AraldodelloSpettacolo&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Ultime news</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php"><img width="620" height="400" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson-620x400.jpg" class="attachment-post-thumb wp-post-image" alt="scarlett johansson" /></a>
														<h2><a href="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php">Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone</a></h2>
							<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | agosto 2, 2021</span>
							<p>&#8220;Black Widow&#8221; è uscito anche in streaming: e addio al bonus sui biglietti staccati per l&#8217;attrice, che non ci sta. Ma si troverà un accordo Disney ha corrisposto 20 milioni...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																			<a href="http://www.araldodellospettacolo.it/netflix/devilman-crybaby-fa-piangere-di-gioia-fan-del-manga.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/devilman-crybaby1-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="devilman crybaby" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/alessio-garofoli" title="Articoli scritti da: Alessio Garofoli" rel="author">Alessio Garofoli</a> | luglio 30, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/netflix/devilman-crybaby-fa-piangere-di-gioia-fan-del-manga.php">Devilman Crybaby fa piangere di gioia i fan del manga</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/libri/parole-dautore/claudia-gerini-il-festival-giffoni-lempowerment-femminile-nel-cinema.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/claudia-gerini-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="claudia gerini" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | luglio 29, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/libri/parole-dautore/claudia-gerini-il-festival-giffoni-lempowerment-femminile-nel-cinema.php">Claudia Gerini, il festival Giffoni e l&#8217;empowerment femminile nel cinema</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/teatro/riccardo-muti-ne-compie-80-si-ferma.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/03/rm-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="rm" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | luglio 28, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/teatro/riccardo-muti-ne-compie-80-si-ferma.php">Riccardo Muti ne compie 80 e non si ferma</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/teatro/la-boheme-di-puccini-al-circo-massimo.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/jordi-bernàcer-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="jordi bernàcer" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | luglio 27, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/teatro/la-boheme-di-puccini-al-circo-massimo.php">La bohème di Puccini al Circo Massimo</a></p>
								</li>
																<li>
																			<a href="http://www.araldodellospettacolo.it/c13-spettacolo/ricomincio-da-me-stavolta-dirlo-e-antonio-giuliani.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/antonio-giuliani-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="antonio giuliani" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | luglio 26, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/c13-spettacolo/ricomincio-da-me-stavolta-dirlo-e-antonio-giuliani.php">&#8220;Ricomincio da me&#8221;. Stavolta a dirlo è Antonio Giuliani</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="sidebar-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Latest</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://www.araldodellospettacolo.it/editoriali/perche-riusciamo-ad-essere-nazionalisti.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2014/02/la-grande-bellezza-oscar-638x425-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="la-grande-bellezza-oscar-638x425" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/francesca" title="Articoli scritti da: Francesca Romana Massaro" rel="author">Francesca Romana Massaro</a> | febbraio 28, 2014</span>
							<p><a href="http://www.araldodellospettacolo.it/editoriali/perche-riusciamo-ad-essere-nazionalisti.php">Italiani, popolo di santi, poeti, navigatori e&#8230; rosiconi</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/musica-2/dario-rossi-lintervista-ad-unartista-poliedrico.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2015/02/download-1-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="download (1)" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | febbraio 3, 2015</span>
							<p><a href="http://www.araldodellospettacolo.it/musica-2/dario-rossi-lintervista-ad-unartista-poliedrico.php">Dario Rossi, un artista poliedrico</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/cinema/la-cena-di-natale-cioe-io-che-amo-solo-te-2-anno-dopo.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2016/11/cena-natale-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="cena natale" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | novembre 22, 2016</span>
							<p><a href="http://www.araldodellospettacolo.it/cinema/la-cena-di-natale-cioe-io-che-amo-solo-te-2-anno-dopo.php">La Cena Di Natale, ovvero Io che amo solo te 2 &#8211; Un anno dopo</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="scarlett johansson" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | agosto 2, 2021</span>
							<p><a href="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php">Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/netflix/devilman-crybaby-fa-piangere-di-gioia-fan-del-manga.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/devilman-crybaby1-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="devilman crybaby" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/alessio-garofoli" title="Articoli scritti da: Alessio Garofoli" rel="author">Alessio Garofoli</a> | luglio 30, 2021</span>
							<p><a href="http://www.araldodellospettacolo.it/netflix/devilman-crybaby-fa-piangere-di-gioia-fan-del-manga.php">Devilman Crybaby fa piangere di gioia i fan del manga</a></p>
						</li>
											<li>
															<a href="http://www.araldodellospettacolo.it/libri/parole-dautore/claudia-gerini-il-festival-giffoni-lempowerment-femminile-nel-cinema.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/07/claudia-gerini-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="claudia gerini" /></a>
														<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | luglio 29, 2021</span>
							<p><a href="http://www.araldodellospettacolo.it/libri/parole-dautore/claudia-gerini-il-festival-giffoni-lempowerment-femminile-nel-cinema.php">Claudia Gerini, il festival Giffoni e l&#8217;empowerment femminile nel cinema</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/ecfb05cf722928d175a7cf5d7f4eb5b8?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Vanity Mirror says:</span><br />
						<p><a href="http://www.araldodellospettacolo.it/libri/ingrendiente-puo-cambiare-la-vita.php#comment-255" title="Vanity Mirror on  UN INGREDIENTE  PUO’ CAMBIARE LA VITA">I was suggested this web site by means of my ...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/8b46af9abd3a102803bf60a1108cb42c?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Mauro says:</span><br />
						<p><a href="http://www.araldodellospettacolo.it/cinema/lobster-leducazione-sentimentale-secondo-lanthimos.php#comment-192" title="Mauro on The Lobster: l’educazione sentimentale secondo Lanthimos">Opera d'arte....</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/8025f8b1c99129f03c029786d400f4fd?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>RAMSIS DEIF BENTIVOGLIO says:</span><br />
						<p><a href="http://www.araldodellospettacolo.it/cinema/jodorowsky-racconta-jodorowsky.php#comment-182" title="RAMSIS DEIF BENTIVOGLIO on Jodorowsky racconta Jodorowsky">Emozionante....</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">L&#8217;Araldo dello Spettacolo</h3>			<div class="textwidget"><strong>Direttore Responsabile:</strong><br />
Francesca Romana Massaro<br /><br />

<strong>Responsabile Cinema:</strong><br />
Daria Castelfranchi<br />

<strong>Responsabile Teatro - Redazione Arte e Cinema:</strong><br />
Federico Maselli<br />

<strong>Responsabile Danza - Redazione Cinema e Teatro:</strong>
Giulia Bianconi<br />

<strong>Responsabile Libri:</strong><br />
Francesca Costantino<br />

<strong>Responsabile Musica - Redazione Cinema:</strong><br />
Emanuele Bianchi<br />

<strong>Redazione Libri, Arte, Cinema&Cucina:</strong><br />
Flavia Parente<br />

<strong>Fred’s Blog:</strong>
Freddy Shehady<br />

<strong>Redazione Cinema e Teatro:</strong>
Michela Scoccia<br />

<strong>Redazione Arte e Libri:</strong>
Tirso Valli<br />

<strong>Redazione Cinema&Cucina:</strong><br />
Marco Imbellone<br />

<strong>Redazione Arte:</strong>
Angelo Cricchi<br />

<strong>Consulente SEO:</strong>
Lorenzo Andreini</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Ultime news</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php"><img width="85" height="54" src="http://www.araldodellospettacolo.it/wordpress/wp-content/uploads/2021/08/scarlett-johansson-85x54.jpg" class="attachment-small-thumb wp-post-image" alt="scarlett johansson" /></a>
																		<span class="list-byline"><a href="http://www.araldodellospettacolo.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | agosto 2, 2021</span>
									<p><a href="http://www.araldodellospettacolo.it/cinebiz/scarlett-johansson-sfida-disney-tutto-cio-che-ce-da-sapere-sul-tormentone.php">Scarlett Johansson sfida Disney: tutto ciò che c&#8217;è da sapere sul tormentone</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Tags</h3><div class="tagcloud"><a href='http://www.araldodellospettacolo.it/tag/arte-2' class='tag-link-142' title='56 argomenti' style='font-size: 11.935483870968pt;'>arte</a>
<a href='http://www.araldodellospettacolo.it/tag/carlo-verdone' class='tag-link-1051' title='19 argomenti' style='font-size: 8.9677419354839pt;'>Carlo Verdone</a>
<a href='http://www.araldodellospettacolo.it/tag/cinema-2' class='tag-link-147' title='529 argomenti' style='font-size: 18.129032258065pt;'>cinema</a>
<a href='http://www.araldodellospettacolo.it/tag/cinema-on-the-road-2' class='tag-link-3019' title='19 argomenti' style='font-size: 8.9677419354839pt;'>cinema on the road</a>
<a href='http://www.araldodellospettacolo.it/tag/commedia' class='tag-link-213' title='41 argomenti' style='font-size: 11.032258064516pt;'>commedia</a>
<a href='http://www.araldodellospettacolo.it/tag/coronavirus' class='tag-link-7435' title='18 argomenti' style='font-size: 8.8387096774194pt;'>coronavirus</a>
<a href='http://www.araldodellospettacolo.it/tag/cucina' class='tag-link-148' title='19 argomenti' style='font-size: 8.9677419354839pt;'>cucina</a>
<a href='http://www.araldodellospettacolo.it/tag/disney' class='tag-link-2034' title='29 argomenti' style='font-size: 10.129032258065pt;'>Disney</a>
<a href='http://www.araldodellospettacolo.it/tag/documentario' class='tag-link-1708' title='20 argomenti' style='font-size: 9.0967741935484pt;'>documentario</a>
<a href='http://www.araldodellospettacolo.it/tag/elio-germano' class='tag-link-2476' title='14 argomenti' style='font-size: 8.1935483870968pt;'>Elio Germano.</a>
<a href='http://www.araldodellospettacolo.it/tag/featured' class='tag-link-80' title='2.078 argomenti' style='font-size: 22pt;'>featured</a>
<a href='http://www.araldodellospettacolo.it/tag/festa-del-cinema-di-roma' class='tag-link-4519' title='37 argomenti' style='font-size: 10.774193548387pt;'>Festa del cinema di Roma</a>
<a href='http://www.araldodellospettacolo.it/tag/festival' class='tag-link-208' title='48 argomenti' style='font-size: 11.483870967742pt;'>festival</a>
<a href='http://www.araldodellospettacolo.it/tag/festival-di-cannes' class='tag-link-2175' title='17 argomenti' style='font-size: 8.7096774193548pt;'>Festival di Cannes</a>
<a href='http://www.araldodellospettacolo.it/tag/film' class='tag-link-12' title='453 argomenti' style='font-size: 17.741935483871pt;'>Film</a>
<a href='http://www.araldodellospettacolo.it/tag/firenze' class='tag-link-55' title='13 argomenti' style='font-size: 8pt;'>Firenze</a>
<a href='http://www.araldodellospettacolo.it/tag/fotografia' class='tag-link-143' title='21 argomenti' style='font-size: 9.2258064516129pt;'>fotografia</a>
<a href='http://www.araldodellospettacolo.it/tag/horror' class='tag-link-2541' title='26 argomenti' style='font-size: 9.8064516129032pt;'>horror</a>
<a href='http://www.araldodellospettacolo.it/tag/il-consiglio-2' class='tag-link-4562' title='20 argomenti' style='font-size: 9.0967741935484pt;'>il consiglio</a>
<a href='http://www.araldodellospettacolo.it/tag/libri-2' class='tag-link-247' title='40 argomenti' style='font-size: 10.967741935484pt;'>libri</a>
<a href='http://www.araldodellospettacolo.it/tag/matthew-mcconaughey' class='tag-link-547' title='14 argomenti' style='font-size: 8.1935483870968pt;'>Matthew McConaughey</a>
<a href='http://www.araldodellospettacolo.it/tag/milano' class='tag-link-1524' title='43 argomenti' style='font-size: 11.161290322581pt;'>milano</a>
<a href='http://www.araldodellospettacolo.it/tag/mostra' class='tag-link-47' title='17 argomenti' style='font-size: 8.7096774193548pt;'>Mostra</a>
<a href='http://www.araldodellospettacolo.it/tag/musica' class='tag-link-62' title='101 argomenti' style='font-size: 13.548387096774pt;'>musica</a>
<a href='http://www.araldodellospettacolo.it/tag/narrativa-italiana' class='tag-link-1859' title='36 argomenti' style='font-size: 10.709677419355pt;'>narrativa italiana</a>
<a href='http://www.araldodellospettacolo.it/tag/netflix' class='tag-link-4429' title='31 argomenti' style='font-size: 10.322580645161pt;'>Netflix</a>
<a href='http://www.araldodellospettacolo.it/tag/noir' class='tag-link-2799' title='14 argomenti' style='font-size: 8.1935483870968pt;'>noir</a>
<a href='http://www.araldodellospettacolo.it/tag/oscar' class='tag-link-200' title='44 argomenti' style='font-size: 11.225806451613pt;'>Oscar</a>
<a href='http://www.araldodellospettacolo.it/tag/paolo-sorrentino' class='tag-link-544' title='23 argomenti' style='font-size: 9.4838709677419pt;'>Paolo Sorrentino</a>
<a href='http://www.araldodellospettacolo.it/tag/paolo-virzi' class='tag-link-281' title='16 argomenti' style='font-size: 8.5161290322581pt;'>Paolo Virzì</a>
<a href='http://www.araldodellospettacolo.it/tag/rai-cinema' class='tag-link-2673' title='15 argomenti' style='font-size: 8.3225806451613pt;'>Rai Cinema</a>
<a href='http://www.araldodellospettacolo.it/tag/ramsis-d-bentivoglio' class='tag-link-6545' title='28 argomenti' style='font-size: 10pt;'>Ramsis D. Bentivoglio</a>
<a href='http://www.araldodellospettacolo.it/tag/recensione' class='tag-link-2060' title='66 argomenti' style='font-size: 12.387096774194pt;'>recensione</a>
<a href='http://www.araldodellospettacolo.it/tag/recensioni-2' class='tag-link-3039' title='55 argomenti' style='font-size: 11.870967741935pt;'>recensioni</a>
<a href='http://www.araldodellospettacolo.it/tag/roma' class='tag-link-49' title='154 argomenti' style='font-size: 14.709677419355pt;'>Roma</a>
<a href='http://www.araldodellospettacolo.it/tag/romaff10' class='tag-link-4514' title='14 argomenti' style='font-size: 8.1935483870968pt;'>RomaFF10</a>
<a href='http://www.araldodellospettacolo.it/tag/romanzo' class='tag-link-1206' title='21 argomenti' style='font-size: 9.2258064516129pt;'>romanzo</a>
<a href='http://www.araldodellospettacolo.it/tag/serie-tv' class='tag-link-2979' title='24 argomenti' style='font-size: 9.6129032258065pt;'>serie tv</a>
<a href='http://www.araldodellospettacolo.it/tag/sky' class='tag-link-595' title='20 argomenti' style='font-size: 9.0967741935484pt;'>Sky</a>
<a href='http://www.araldodellospettacolo.it/tag/spettacolo' class='tag-link-278' title='21 argomenti' style='font-size: 9.2258064516129pt;'>spettacolo</a>
<a href='http://www.araldodellospettacolo.it/tag/teatro-2' class='tag-link-203' title='78 argomenti' style='font-size: 12.838709677419pt;'>teatro</a>
<a href='http://www.araldodellospettacolo.it/tag/torino' class='tag-link-50' title='17 argomenti' style='font-size: 8.7096774193548pt;'>Torino</a>
<a href='http://www.araldodellospettacolo.it/tag/tour' class='tag-link-2939' title='14 argomenti' style='font-size: 8.1935483870968pt;'>tour</a>
<a href='http://www.araldodellospettacolo.it/tag/week-end' class='tag-link-6019' title='14 argomenti' style='font-size: 8.1935483870968pt;'>week end</a>
<a href='http://www.araldodellospettacolo.it/tag/woody-allen' class='tag-link-973' title='21 argomenti' style='font-size: 9.2258064516129pt;'>Woody Allen</a></div>
</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2013 Tutti i diritti riservati. All rights reserved.<br />  
<a href="L'Araldo dello Spettacolo" target="_blank">L'Araldo dello Spettacolo</a><br /></p><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="http://www.araldodellospettacolo.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://www.araldodellospettacolo.it/privacy">Privacy</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="http://www.araldodellospettacolo.it/copyrights">Copyrights</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="http://www.araldodellospettacolo.it/contatti">Contatti</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(function($){
        $(".tweet").tweet({
            username: "AraldoSpett",
            join_text: null,
            avatar_size: 32,
            count: 3,
            loading_text: "loading tweets..."
        });
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36854833-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 14; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>L'Araldo dello Spettacolo Cookies Policy</h4>
<p>Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati.Per saperne di più, conoscere i cookie utilizzati dal sito ,accedi alla <a title="Cookie Policy Page" href="http://www.araldodellospettacolo.it/privacy/cookie-policy">Cookie Policy Page</a>.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</p>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>
      <div class="title-description">
        <div class="title"></div>
        <div class="description"></div>
      </div>
      <a class="prev"> ‹ </a>
      <a class="next"> › </a>
      <a class="close"> × </a>
      <a class="play-pause"></a>
      <ol class="indicator"></ol>
    </div>
    <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"off","title_description":"on","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"2","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"3","deactivate_archive":"","0":"","1":"","2":"","stylesheets":["http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-patches.css","http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/assets\/css\/html5-galleries.css","http:\/\/www.araldodellospettacolo.it\/wordpress\/wp-content\/plugins\/fancy-gallery\/templates\/collage\/collage.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/plugins/fancy-gallery/assets/js/fancy-gallery.js?ver=1.5.17'></script>
<script type='text/javascript' src='http://www.araldodellospettacolo.it/wordpress/wp-content/themes/hottopix/admin/theia-post-slider/js/tps.js?ver=1.0.8'></script>

</body>
</html>